Kritieke kwetsbaarheid ontdekt in plugin Profile Builder
Eerder deze week werd een kritieke kwetsbaarheid gepatcht in de Profile Builder-plug-in voor WordPress. Dit beveiligingslek was van invloed op […]