Op 12 maart 2020 ontdekte het Threat Intelligence-team van Wordfence een ​​opgeslagen Cross-Site Scripting (XSS) ernstige kwetsbaarheid in Widget Settings […]
Kwetsbaarheid opgelost in Accordeon WordPress plug-in
Een paar weken geleden ontdekte het Threat Intelligence-team van Wordfence een kwetsbaarheid in Accordion, een WordPress-plug-in die op meer dan […]